<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<meta property="og:image" content="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today-400x242.jpg" />

<title>જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી &#8211; Saurashtra Bhoomi News</title>

<link rel="shortcut icon" href="http://www.saurashtrabhoomi.com/wp-content/uploads/2016/04/sbn_new_logo-1.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.saurashtrabhoomi.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.saurashtrabhoomi.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.saurashtrabhoomi.com/feed/atom" />
<link rel="pingback" href="http://www.saurashtrabhoomi.com/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48627000-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Feed" href="http://www.saurashtrabhoomi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Comments Feed" href="http://www.saurashtrabhoomi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી Comments Feed" href="http://www.saurashtrabhoomi.com/archives/13442/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.saurashtrabhoomi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-currency-converter-css'  href='http://www.saurashtrabhoomi.com/wp-content/plugins/wp-currency-converter/css/wp-currency-converter.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='http://www.saurashtrabhoomi.com/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/css/iecss.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/css/media-queries.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Quicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.saurashtrabhoomi.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/plugins/wp-currency-converter/js/wp-currency-converter.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.saurashtrabhoomi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.saurashtrabhoomi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.saurashtrabhoomi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='એક કલાકમાં 2.25લાખ લોકો પ્રસાદ આરોગે એ માટે 48 વિઘા ફાળવાયા-ખોડલધામ' href='http://www.saurashtrabhoomi.com/archives/13427' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.saurashtrabhoomi.com/archives/13442" />
<link rel='shortlink' href='http://www.saurashtrabhoomi.com/?p=13442' />
<link rel="alternate" type="application/json+oembed" href="http://www.saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442" />
<link rel="alternate" type="text/xml+oembed" href="http://www.saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<script type="text/javascript">var wpccAjaxLink = "http://www.saurashtrabhoomi.com/wp-admin/admin-ajax.php";</script>
<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Vidaloka:100,200,300,400,500,600,700,800,900|Raleway:100,200,300,400,500,600,700,800,900|Playfair+Display:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper {
	background: #ffffff;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #CB0000;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #CB0000;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #CB0000 !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #CB0000;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #CB0000;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Vidaloka', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Raleway', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Playfair Display', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Oswald', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Playfair Display', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	



<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
<meta name="google-site-verification" content="ucGWZVqlHgeCGdW_o0XU6Ln-zzFy6WWC6DcN1iP8Iuo" />
</head>

<body class="post-template-default single single-post postid-13442 single-format-standard">
<div id="site">
		<div id="nav-wrapper">
		<div id="nav-inner">
									<div id="mobi-nav">
				<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="http://saurashtrabhoomi.com/" id="menu-item-11939">home</option>
<option value="http://www.saurashtrabhoomi.com" id="menu-item-31">Breaking News</option>
<option value="http://www.saurashtrabhoomi.com/e-paper" id="menu-item-20">E-paper</option>
<option value="http://www.saurashtrabhoomi.com/archives/category/video" id="menu-item-11940">News Channel</option>
<option value="http://www.saurashtrabhoomi.com/stock-market" id="menu-item-1220">Live Stock Market</option>
<option value="http://www.saurashtrabhoomi.com/currency-converter" id="menu-item-1219">Currency Converter</option>
</select></div>			</div><!--mobi-nav-->
									<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11939"><a href="http://saurashtrabhoomi.com/">home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a title="Breaking News" href="http://www.saurashtrabhoomi.com">Breaking News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.saurashtrabhoomi.com/e-paper">E-paper</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11940"><a href="http://www.saurashtrabhoomi.com/archives/category/video">News Channel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1220"><a href="http://www.saurashtrabhoomi.com/stock-market">Live Stock Market</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1219"><a title="Currency Converter" href="http://www.saurashtrabhoomi.com/currency-converter">Currency Converter</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="http://www.saurashtrabhoomi.com/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://www.saurashtrabhoomi.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
		</div><!--nav-inner-->
	</div><!--nav-wrapper-->
	<div id="body-wrapper">
				<div id="main-wrapper">
								<div id="leaderboard-wrapper" class="logo-header">
										<div id="logo-large" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="http://www.saurashtrabhoomi.com"><img itemprop="logo" src="http://www.saurashtrabhoomi.com/wp-content/uploads/2016/04/saurashtrabhoomi_1.jpg" alt="Saurashtra Bhoomi News" /></a>
											</div><!--logo-large-->
				</div><!--leaderboard-wrapper-->
				<marquee behavior="alternate" scrolldelay="250">
<img src="http://www.saurashtrabhoomi.com/wp-content/themes/braxton/images/new_logo.gif" />
<a href="http://www.saurashtrabhoomi.com/get-daily-newspaper-on-your-whatsapp/">
Get Saurashtra Bhoomi Daily Newspaper on WhatsApp !!!</a></marquee>
	<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today.jpg" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-13442 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-photo-gallery">
					<h3 class="story-cat">Breaking News</h3>
					<h1 class="story-title" itemprop="name">જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="http://www.saurashtrabhoomi.com/archives/author/abhi" title="Posts by admin" rel="author">admin</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-01-18" pubdate>January 18, 2017</time>
					</div><!--post-info-->
											<div class="social-sharing-top">
							
	<div class="share-count">
			</div><!--share-count-->

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.saurashtrabhoomi.com/archives/13442&t=જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('http://twitter.com/share?text=જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી -&url=http://www.saurashtrabhoomi.com/archives/13442', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.saurashtrabhoomi.com/archives/13442&media=http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today.jpg&description=જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.saurashtrabhoomi.com/archives/13442', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
							<a href="http://www.saurashtrabhoomi.com/archives/13442#respond"><div class="social-comments"><p>0 comments</p></div></a>
						</div><!--social-sharing-top-->
										<div id="content-area">
						<h2 class="fittext2"><a href="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today.jpg"><img class="alignleft size-thumbnail wp-image-13443" src="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today-300x252.jpg" alt="" width="300" height="252" /></a></h2>
<h2 class="fittext2"></h2>
<h2 class="fittext2"></h2>
<h2 class="fittext2"></h2>
<h2 class="fittext2"></h2>
<h2 class="fittext2"></h2>
<h2 class="fittext2">&#8211; જો ગુનો સાબિત થયો હોત તો સાત વર્ષની કેદની સજા થઈ હતો</h2>
<h3 class="fittext2">&#8211; સલમાન ખાન આ અગાઉના ફોજદારી ગુનામાં નિર્દોષ છુટી ચૂક્યો છે.</h3>
<p>અમદાવાદ, તા. 18 જાન્યુઆરી 2017, બુધવાર</p>
<p>સલમાનખાન બા ઈજ્જત બરી, જોધપુર કોર્ટે આપ્યો ચુકાદો.</p>
<p>કાળિયારના શિકારના 18 વર્ષ જૂનો કેસ સલામાનખાનો પીછો છોડવાનું નામ નતી લેતો. આમ તો સલમાનનું બીજુ નામ જ વિવાદ છે એમાંય હીટ એન્ડ રનથી લઈ ઘણા કેસ સાથે સંકળાયેલ સલમાન ખાનનો જોધપુરમાં કાળિયારના શિકાર કેસમાં ગેરકાયદેસર હથિયાર રાખવા અંગે થયેલા કેસ અંગે આજે જોધપુરમાં નીચલી અદાલત ચુકાદો સુણાવાની છે.</p>
<p>જો સલમાન ખાન દોષિત ઠરત તો તેને સાત વર્ષ સુધીની સજા થઈ હોત. . સલમાન મંગળવારથી જોધપુર પહોંચી ગયો છે. જ્જ દલપતસિંહ રાજપુરોહિતે સરકારી વકીલ, સલમાન તથા તેના વકીલને હાજર થવા આદેશ આપ્યો હતો.</p>
<p>સલમાનખાન પાસે લાઈસન્સ વગર હથિયાર રાખવાનો તથા તેનો ઉપયોગ કરવાનો આરોપ હતો.  જો લાઈસન્સ વગરનું હથિયાર રાખવાનો આરોપ સાબિત થાત તો સલમાનને ત્રણ વર્ષની સજા થશે.</p>
<p>જો ગેરકાયદેસર હથિયારનો ઉપયોગ કરવાનો ગુનો સાબિત થાત તો તેને સાત વર્ષ સુધીની સજા થઈ હોત. ત્રણ વર્ષથી ઓછી સજા થાત તો તેની સામે હાઈકોર્ટમાં અપીલ કરવાનો તથા જામીન લેવાનો સમય આપવામાં આવત.</p>
<p><a href="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today.jpg"><img class="alignleft size-thumbnail wp-image-13443" src="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/01/1484720001_salman-khan-arms-act-case-jodhpur-hc-to-pronounce-verdict-today-300x252.jpg" alt="" width="300" height="252" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.saurashtrabhoomi.com/archives/13442" data-a2a-title="જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી"><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442&amp;linkname=%E0%AA%9C%E0%AB%8B%E0%AA%A7%E0%AA%AA%E0%AB%82%E0%AA%B0%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8D%E0%AA%9F%E0%AB%87%20%E0%AA%86%E0%AA%AA%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%9A%E0%AB%81%E0%AA%95%E0%AA%BE%E0%AA%A6%E0%AB%8B%E0%AA%83%20-%E0%AA%B8%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%A8%20%E0%AA%96%E0%AA%BE%E0%AA%A8%20%E0%AA%AC%E0%AA%BE%20%E0%AA%88%E0%AA%9C%E0%AB%8D%E0%AA%9C%E0%AA%A4%20%E0%AA%AC%E0%AA%B0%E0%AB%80" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442&amp;linkname=%E0%AA%9C%E0%AB%8B%E0%AA%A7%E0%AA%AA%E0%AB%82%E0%AA%B0%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8D%E0%AA%9F%E0%AB%87%20%E0%AA%86%E0%AA%AA%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%9A%E0%AB%81%E0%AA%95%E0%AA%BE%E0%AA%A6%E0%AB%8B%E0%AA%83%20-%E0%AA%B8%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%A8%20%E0%AA%96%E0%AA%BE%E0%AA%A8%20%E0%AA%AC%E0%AA%BE%20%E0%AA%88%E0%AA%9C%E0%AB%8D%E0%AA%9C%E0%AA%A4%20%E0%AA%AC%E0%AA%B0%E0%AB%80" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442&amp;linkname=%E0%AA%9C%E0%AB%8B%E0%AA%A7%E0%AA%AA%E0%AB%82%E0%AA%B0%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8D%E0%AA%9F%E0%AB%87%20%E0%AA%86%E0%AA%AA%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%9A%E0%AB%81%E0%AA%95%E0%AA%BE%E0%AA%A6%E0%AB%8B%E0%AA%83%20-%E0%AA%B8%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%A8%20%E0%AA%96%E0%AA%BE%E0%AA%A8%20%E0%AA%AC%E0%AA%BE%20%E0%AA%88%E0%AA%9C%E0%AB%8D%E0%AA%9C%E0%AA%A4%20%E0%AA%AC%E0%AA%B0%E0%AB%80" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442&amp;linkname=%E0%AA%9C%E0%AB%8B%E0%AA%A7%E0%AA%AA%E0%AB%82%E0%AA%B0%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8D%E0%AA%9F%E0%AB%87%20%E0%AA%86%E0%AA%AA%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%9A%E0%AB%81%E0%AA%95%E0%AA%BE%E0%AA%A6%E0%AB%8B%E0%AA%83%20-%E0%AA%B8%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%A8%20%E0%AA%96%E0%AA%BE%E0%AA%A8%20%E0%AA%AC%E0%AA%BE%20%E0%AA%88%E0%AA%9C%E0%AB%8D%E0%AA%9C%E0%AA%A4%20%E0%AA%AC%E0%AA%B0%E0%AB%80" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F13442&amp;linkname=%E0%AA%9C%E0%AB%8B%E0%AA%A7%E0%AA%AA%E0%AB%82%E0%AA%B0%20%E0%AA%95%E0%AB%8B%E0%AA%B0%E0%AB%8D%E0%AA%9F%E0%AB%87%20%E0%AA%86%E0%AA%AA%E0%AB%8D%E0%AA%AF%E0%AB%8B%20%E0%AA%9A%E0%AB%81%E0%AA%95%E0%AA%BE%E0%AA%A6%E0%AB%8B%E0%AA%83%20-%E0%AA%B8%E0%AA%B2%E0%AA%AE%E0%AA%BE%E0%AA%A8%20%E0%AA%96%E0%AA%BE%E0%AA%A8%20%E0%AA%AC%E0%AA%BE%20%E0%AA%88%E0%AA%9C%E0%AB%8D%E0%AA%9C%E0%AA%A4%20%E0%AA%AC%E0%AA%B0%E0%AB%80" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>																		<div class="post-tags">
							<span class="post-tags-header">Related Items</span>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
													<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Previous Story <a href="http://www.saurashtrabhoomi.com/archives/13427" rel="prev">એક કલાકમાં 2.25લાખ લોકો પ્રસાદ આરોગે એ માટે 48 વિઘા ફાળવાયા-ખોડલધામ</a>					</div><!--prev-post-->
					<div class="next-post">
											</div><!--next-post-->
				</div><!--prev-next-wrapper-->
												<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/13442#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.saurashtrabhoomi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

		<p class="math-captcha-form">
			<label>Bye Bye Hackers<br/></label>
			<span>80 &#8722; <input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> = 74</span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
			<div id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Breaking News</h3></span>		<ul>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13442">જોધપૂર કોર્ટે આપ્યો ચુકાદોઃ -સલમાન ખાન બા ઈજ્જત બરી</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13427">એક કલાકમાં 2.25લાખ લોકો પ્રસાદ આરોગે એ માટે 48 વિઘા ફાળવાયા-ખોડલધામ</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13424">વહેલમાં વહેલીતકે RBI  જમા થયેલી જૂની નોટોના આંકડા જાહેર કરશે</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13421">IIT ખડગપુરના કેમ્પસમાં પહેલી વખત કમ્પ્યુટર જોયું હતું : સુંદર પિચાઈ</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13414">31 જાન્યુઆરીએ સંસદ સત્ર શરૂ થશે 1 ફેબ્રુઆરીએ રજૂ કરવામાં આવશે બજેટ</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13411">મુલાયમસિંહને મળવા પહોંચ્યાં અખિલેશ</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13388">ધોરાજીમાં 90 લાખના સોનાની લૂંટ કેસમાં પોલીસે 6 આરોપીની ધરપકડ કરી</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13375">સહારા જૂથે 9 વખત મોદીને કરોડો રૂપિયા આપ્યા:રાહુલનો દાવો</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13365">વડોદરા રેલ્વે સ્ટેશનને વાઇફાઇ ફ્રી ઝોનથી સજ્જ કરાયું</a>
						</li>
					<li>
				<a href="http://www.saurashtrabhoomi.com/archives/13358">દિલ્હીમાં કારચાલકે લિફ્ટ આપવાના બહાને યુવતી પર બળાત્કાર ગુજાર્યો</a>
						</li>
				</ul>
		</div>		<div id="text-4" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Live Stock get Quote</h3></span>			<div class="textwidget"><iframe src="http://www.appuonline.com/gadgets/mkt.html" height="100px" width="210px" frameborder="0" scrolling="no"></iframe></div>
		</div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-11937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11937"><a href="http://www.saurashtrabhoomi.com/e-paper">E-paper</a></li>
<li id="menu-item-11935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11935"><a href="http://www.saurashtrabhoomi.com/stock-market">Live Stock Market</a></li>
<li id="menu-item-11936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11936"><a href="http://www.saurashtrabhoomi.com/currency-converter">Currency Converter</a></li>
<li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11941"><a title="News Channel" href="http://www.saurashtrabhoomi.com/archives/category/video">News Channel</a></li>
<li id="menu-item-11934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11934"><a href="http://www.saurashtrabhoomi.com/disclaimer">Disclaimer</a></li>
<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="http://www.saurashtrabhoomi.com/contact-us">Contact Us</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="http://www.saurashtrabhoomi.com/wp-content/uploads/2016/04/sbn_new_logo.png" alt="Saurashtra Bhoomi News" />
						</div><!--logo-footer-->
												<br>All Copyright Received By Saurashtra Bhoomi News © 2016						<div id="footer-social">
							<ul>
																																																																								<li><a href="http://www.saurashtrabhoomi.com/feed/rss" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p> </p>
						</div><!--copyright-->
					</div><!--footer-widget-->
										<div id="mvp_facebook_widget-2" class="footer-widget mvp_facebook_widget"><h3 class="footer-widget-header">Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/saurashtrabhoomi/&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe>


		</div><div id="calendar-2" class="footer-widget widget_calendar"><h3 class="footer-widget-header">Archives News</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.saurashtrabhoomi.com/archives/date/2016/12">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://www.saurashtrabhoomi.com/archives/date/2017/01/03" aria-label="Posts published on January 3, 2017">3</a></td><td>4</td><td>5</td><td><a href="http://www.saurashtrabhoomi.com/archives/date/2017/01/06" aria-label="Posts published on January 6, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td><a href="http://www.saurashtrabhoomi.com/archives/date/2017/01/18" aria-label="Posts published on January 18, 2017">18</a></td><td>19</td><td>20</td><td id="today">21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> 														</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->




<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>


<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/js/jquery.iosslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/js/jquery.lazyload.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/js/jquery.infinitescroll.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/js/respond.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/themes/braxton/js/retina.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.saurashtrabhoomi.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>