
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  ૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.saurashtrabhoomi.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/sbn_new_logo-1.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/sbn_new_logo-1.ico" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Feed" href="https://www.saurashtrabhoomi.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; Comments Feed" href="https://www.saurashtrabhoomi.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Saurashtra Bhoomi News &raquo; ૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા Comments Feed" href="https://www.saurashtrabhoomi.com/archives/23292/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saurashtrabhoomi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.saurashtrabhoomi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.saurashtrabhoomi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saurashtrabhoomi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saurashtrabhoomi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે' href='https://www.saurashtrabhoomi.com/archives/23282' />
<link rel='next' title='જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક' href='https://www.saurashtrabhoomi.com/archives/23295' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.saurashtrabhoomi.com/archives/23292" />
<link rel='shortlink' href='https://www.saurashtrabhoomi.com/?p=23292' />
<link rel="alternate" type="application/json+oembed" href="https://www.saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F23292" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saurashtrabhoomi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F23292&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:25%;
        text-align:center;
    }
    .calendar-prev {
        width:25%;
        text-align:center;
    }
    .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.saurashtrabhoomi.com/?wordfence_lh=1&hid=3CEA530DC761A44A536AD4AAA0BBCD9A');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.saurashtrabhoomi.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84a4c2bd-e73e-4c38-bbe9-b46b000cef56';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.saurashtrabhoomi.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.saurashtrabhoomi.com/archives/23292/amp"><link rel="icon" href="https://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/sbn_new_logo-1.png" sizes="32x32" />
<link rel="icon" href="https://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/sbn_new_logo-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/sbn_new_logo-1.png" />
<meta name="msapplication-TileImage" content="https://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/sbn_new_logo-1.png" />
	
<!--[if lt IE 9]>
<script src="https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	
<meta name="google-site-verification" content="ucGWZVqlHgeCGdW_o0XU6Ln-zzFy6WWC6DcN1iP8Iuo" />
</head>


<body class="post-template-default single single-post postid-23292 single-format-standard right-sidebar full post-layout-modern-b img-effects has-nav-dark has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					Saturday, February 1				</span>
				
							
								<div class="trending-ticker">
					<span class="heading">Breaking News</span>

					<ul>
												
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23295" title="જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક">જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23292" title="૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા">૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23282" title="આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે">આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23279" title="વેરાવળ-કોડીનાર નેશનલ ફોરટ્રેક હાઇવેની બિસ્માર સ્થિતિ ન સુધારાતા સાત ગામના લોકોએ ચકકાજામ કરી વિરોધ પ્રદશીત કર્યો">વેરાવળ-કોડીનાર નેશનલ ફોરટ્રેક હાઇવેની બિસ્માર સ્થિતિ ન સુધારાતા સાત ગામના લોકોએ ચકકાજામ કરી વિરોધ પ્રદશીત કર્યો</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23276" title="રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું">રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23271" title="ગુજરાતનાં ત્રણ વિદ્યાર્થીઓ ચીનનાં નાનચેંગ એરપોર્ટ ઉપર ફસાયા &#8211; વિમાનમાં બોર્ડીંગ કરતા અટકાવાયા">ગુજરાતનાં ત્રણ વિદ્યાર્થીઓ ચીનનાં નાનચેંગ એરપોર્ટ ઉપર ફસાયા &#8211; વિમાનમાં બોર્ડીંગ કરતા અટકાવાયા</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23265" title="જૂનાગઢ મહાનગરપાલિકાનાં શાસકો વેરા વધારવામાં સુરાપુરા &#8211; પ્રજામાં ઉઠેલો તિવ્ર આક્રોશ">જૂનાગઢ મહાનગરપાલિકાનાં શાસકો વેરા વધારવામાં સુરાપુરા &#8211; પ્રજામાં ઉઠેલો તિવ્ર આક્રોશ</a></li>
						
												
							<li><a href="https://www.saurashtrabhoomi.com/archives/23261" title="જૂનાગઢ મનપાની આવક વધારવા જનતા ઉપર વેરો બમણો કરવા સ્ટેન્ડીંગ સમિતીને દરખાસ્ત કરાઈ મનપાનું વર્ષ ર૦ર૦-ર૧નું રૂ. ૩પ૬.૬૯ કરોડનું અંદાજીત બજેટ રજુ કરતાં મ્યુ. કમિશ્નર">જૂનાગઢ મનપાની આવક વધારવા જનતા ઉપર વેરો બમણો કરવા સ્ટેન્ડીંગ સમિતીને દરખાસ્ત કરાઈ મનપાનું વર્ષ ર૦ર૦-ર૧નું રૂ. ૩પ૬.૬૯ કરોડનું અંદાજીત બજેટ રજુ કરતાં મ્યુ. કમિશ્નર</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.saurashtrabhoomi.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.saurashtrabhoomi.com/" title="Saurashtra Bhoomi News" rel="home">
		
														
								
				<img src="http://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/logo_small-1.jpg" class="logo-image" alt="Saurashtra Bhoomi News" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-center nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.saurashtrabhoomi.com/">Saurashtra Bhoomi News</a></li><li id="menu-item-11939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11939"><a title="Home" href="http://saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a><ul class="mega-menu links row">
		<li id="menu-item-13933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-1 menu-item-13933"><a title="Breaking News" href="https://www.saurashtrabhoomi.com/archives/category/breaking-news">Article News</a></li>
	<li id="menu-item-13932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1363 menu-item-13932"><a title="Bollywood" href="https://www.saurashtrabhoomi.com/archives/category/bollywood">Bollywood</a></li>
	<li id="menu-item-13934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1362 menu-item-13934"><a title="Fashion" href="https://www.saurashtrabhoomi.com/archives/category/fashion">Fashion</a></li>
	<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1359 menu-item-13935"><a title="Health" href="https://www.saurashtrabhoomi.com/archives/category/health">Health</a></li>
	<li id="menu-item-13936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1361 menu-item-13936"><a title="Lifestyle" href="https://www.saurashtrabhoomi.com/archives/category/lifestyle">Lifestyle</a></li>
	<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-13937"><a title="SBN Videos" href="https://www.saurashtrabhoomi.com/archives/category/sbn-videos">SBN Videos</a></li>
	<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-13938"><a title="Photo Gallery" href="https://www.saurashtrabhoomi.com/archives/category/photo-gallery">Photo Gallery</a></li>
	<li id="menu-item-13939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1360 menu-item-13939"><a title="Sports" href="https://www.saurashtrabhoomi.com/archives/category/sports">Sports</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="E-paper" href="https://www.saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-11940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11940"><a title="News Channel" href="https://www.saurashtrabhoomi.com/archives/category/sbn-videos"><i class="fa fa-play-circle-o" aria-hidden="true"></i> News Channel</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1220"><a title="Live Stock Market" href="https://www.saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-13848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13848"><a title="Contact Us" href="https://www.saurashtrabhoomi.com/contact-us"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-13926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13926"><a title="Sitemap" href="https://www.saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.saurashtrabhoomi.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.saurashtrabhoomi.com/archives/category/breaking-news"><span itemprop="title">Breaking News</span></a></span><span class="delim">&raquo;</span><span class="current">૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા</span></div>		</div>
		
	</div>



<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-23292" class="post-23292 post type-post status-publish format-standard has-post-thumbnail category-breaking-news">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-1"><a href="https://www.saurashtrabhoomi.com/archives/category/breaking-news" title="Breaking News">Breaking News</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d0be7fcb4d8afc92c14448644b1bb33a?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></span>
			
			<span class="posted-by">By 
				<a href="https://www.saurashtrabhoomi.com/archives/author/abhi" title="Posts by Admin" rel="author">Admin</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2020-01-31T15:03:49+05:30">January 31, 2020</time>
			</span>
			
			<a href="https://www.saurashtrabhoomi.com/archives/23292#respond" class="comments"><i class="fa fa-comments-o"></i>No Comments</a>
				
		</div>	
	
	
	
			
	</header><!-- .post-header -->

	

	<div class="post-content">
	
				
				
		<p><a href="http://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1.jpg"><img class="alignnone size-full wp-image-23293" src="http://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1.jpg" alt="" width="2392" height="2392" srcset="https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1.jpg 2392w, https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1-300x300.jpg 300w, https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1-1024x1024.jpg 1024w, https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1-768x768.jpg 768w, https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1-1536x1536.jpg 1536w, https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/in-1-2048x2048.jpg 2048w" sizes="(max-width: 2392px) 100vw, 2392px" /></a>પ્રથમ આદિ જયોતિર્લીંગ સોમનાથ મહાદેવને વર્ષ ૨૦૧૯ માં વિશ્વના ૪૬ થી વધુ દેશોના ૧૮ કરોડથી વધુ શિવભકતોએ ઘરબેઠા ફેસબુક, ઇસ્ટાગ્રામ અને ટવીટર જેવા સોશ્યલ મીડીયાના માધ્યમ થકી શીશ નમાવી ધન્યાતા પ્રાપ્ત કરી હોવાની વિગતો બહાર આવી છે. આમ, સોમનાથ મંદિર ટ્રસ્ટના વર્તમાન સમય મુજબ અપનાવાયેલ પ્રણાલીથી દેવાધિદેવ સોમનાથ મહાદેવ સાથે સોશ્યલ મીડીયાના માધ્યમ થકી વિદેશના કરોડો ભકતો ભકિતનો સેતુ બાંધી શિવભકિત કરી રહયા છે.<br />
અરબી સમુદ્ર કાંઠે બિરાજમાન એવા જગવિખ્યાત સોમનાથ મહાદેવ પ્રત્યે દેશ-વિદેશમાં વસતા શિવભકતો અનેરી આસ્થા ધરાવે છે. છેલ્લા એક દસકા દરમ્યાન સોમનાથ મંદિરે આવતા ભાવિકોની સંખ્યામાં દર વર્ષે થઇ રહેલો નોંધપાત્ર વધારો તેને સમર્થન આપી રહયો છે. તો બીજી તરફ સોમનાથ મંદિરના ટ્રસ્ટી એવા દેશના વડાપ્રઘાન નરેન્દ્ર મોદી, ગૃહમંત્રી અમીત શાહના માર્ગદર્શન હેઠળ યાત્રાધામ સોમનાથનો અનેરો વિકાસ થઇ રહયો છે. સાથે સાથે આધુનિક ટેકનોલોજી યુગમાં પણ સોશ્યલ મીડીયા થકી ભકતોને ઘરબેઠા ભકિત કરી શકે તે માટે અનેક કાર્યો ટ્રસ્ટીએ શરૂ કર્યા છે.<br />
જેમાં સેક્રેટરી પી.કે. લહેરીએ ટ્રસ્ટીઓના માર્ગદર્શન હેઠળ સને ૨૦૧૫ થી સોમનાથ મંદિર ખાતે આઇટી અને પીઆરઓ વિભાગની ટીમ કાર્યરત કરેલ હતી. આ બંન્ને વિભાગની ટીમો સોમનાથ મંદિરે થતા દરરોજ સવાર-સાંજના દર્શન, શણગારના દર્શન, આરતી, મહાપૂજા સાથે વિશેષ કાર્યક્રમોના ફોટો-વીડીયો શિવભકતો ઘરબેઠા નિહાળી શકે તે માટે સોશ્યલ મીડીયામાં મુકવા શરૂઆત કરી હતી. જે કામગીરીને શરૂઆતથી જ દેશ-વિદેશમાં વસતા શિવભકતોએ આવકારી ખુશી વ્યકત કરી હતી. આ કામગીરી થકી ૨૦૧૯ના વર્ષમાં કરોડો ભાવિકોએ લ્હાવો લીધો હોવાની વિગતો બહાર આવી છે.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.saurashtrabhoomi.com/archives/23292" data-a2a-title="૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F23292&amp;linkname=%E0%AB%A8%E0%AB%A6%E0%AB%A7%E0%AB%AF%20%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%A6%E0%AB%87%E0%AA%B6-%E0%AA%B5%E0%AA%BF%E0%AA%A6%E0%AB%87%E0%AA%B6%E0%AA%A8%E0%AA%BE%20%E0%AB%A7%E0%AB%AE%20%E0%AA%95%E0%AA%B0%E0%AB%8B%E0%AA%A1%E0%AA%A5%E0%AB%80%20%E0%AA%B5%E0%AA%A7%E0%AB%81%20%20%E0%AA%B6%E0%AA%BF%E0%AA%B5%E0%AA%AD%E0%AA%95%E0%AA%A4%E0%AB%8B%E0%AA%8F%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%B6%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AB%8D%E0%AA%AF%E0%AA%BE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F23292&amp;linkname=%E0%AB%A8%E0%AB%A6%E0%AB%A7%E0%AB%AF%20%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%A6%E0%AB%87%E0%AA%B6-%E0%AA%B5%E0%AA%BF%E0%AA%A6%E0%AB%87%E0%AA%B6%E0%AA%A8%E0%AA%BE%20%E0%AB%A7%E0%AB%AE%20%E0%AA%95%E0%AA%B0%E0%AB%8B%E0%AA%A1%E0%AA%A5%E0%AB%80%20%E0%AA%B5%E0%AA%A7%E0%AB%81%20%20%E0%AA%B6%E0%AA%BF%E0%AA%B5%E0%AA%AD%E0%AA%95%E0%AA%A4%E0%AB%8B%E0%AA%8F%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%B6%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AB%8D%E0%AA%AF%E0%AA%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F23292&amp;linkname=%E0%AB%A8%E0%AB%A6%E0%AB%A7%E0%AB%AF%20%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%A6%E0%AB%87%E0%AA%B6-%E0%AA%B5%E0%AA%BF%E0%AA%A6%E0%AB%87%E0%AA%B6%E0%AA%A8%E0%AA%BE%20%E0%AB%A7%E0%AB%AE%20%E0%AA%95%E0%AA%B0%E0%AB%8B%E0%AA%A1%E0%AA%A5%E0%AB%80%20%E0%AA%B5%E0%AA%A7%E0%AB%81%20%20%E0%AA%B6%E0%AA%BF%E0%AA%B5%E0%AA%AD%E0%AA%95%E0%AA%A4%E0%AB%8B%E0%AA%8F%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%B6%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AB%8D%E0%AA%AF%E0%AA%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saurashtrabhoomi.com%2Farchives%2F23292&amp;linkname=%E0%AB%A8%E0%AB%A6%E0%AB%A7%E0%AB%AF%20%E0%AA%AE%E0%AA%BE%E0%AA%82%20%E0%AA%A6%E0%AB%87%E0%AA%B6-%E0%AA%B5%E0%AA%BF%E0%AA%A6%E0%AB%87%E0%AA%B6%E0%AA%A8%E0%AA%BE%20%E0%AB%A7%E0%AB%AE%20%E0%AA%95%E0%AA%B0%E0%AB%8B%E0%AA%A1%E0%AA%A5%E0%AB%80%20%E0%AA%B5%E0%AA%A7%E0%AB%81%20%20%E0%AA%B6%E0%AA%BF%E0%AA%B5%E0%AA%AD%E0%AA%95%E0%AA%A4%E0%AB%8B%E0%AA%8F%20%E0%AA%A6%E0%AA%B0%E0%AB%8D%E0%AA%B6%E0%AA%A8%20%E0%AA%95%E0%AA%B0%E0%AB%8D%E0%AA%AF%E0%AA%BE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		
		
		
				
				
	</div><!-- .post-content -->
		
	
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://www.saurashtrabhoomi.com/archives/23282" rel="prev">આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.saurashtrabhoomi.com/archives/23295" rel="next">જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક</a></span>		</div>
		
	</section>



	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.saurashtrabhoomi.com/archives/23295" title="જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક" class="image-link">
							
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-31T16:41:35+05:30" class="meta-item">January 31, 2020</time><span class="meta-item comments"><a href="https://www.saurashtrabhoomi.com/archives/23295#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.saurashtrabhoomi.com/archives/23295" title="જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક">જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.saurashtrabhoomi.com/archives/23282" title="આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે" class="image-link">
						<img width="214" height="140" src="https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/ok-news-1www-1-214x140.jpg" class="image wp-post-image" alt="" title="આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-30T16:52:36+05:30" class="meta-item">January 30, 2020</time><span class="meta-item comments"><a href="https://www.saurashtrabhoomi.com/archives/23282#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.saurashtrabhoomi.com/archives/23282" title="આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે">આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.saurashtrabhoomi.com/archives/23276" title="રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું" class="image-link">
						<img width="214" height="140" src="https://www.saurashtrabhoomi.com/wp-content/uploads/2020/01/ok-news-1ggg-214x140.jpg" class="image wp-post-image" alt="" title="રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-30T16:05:24+05:30" class="meta-item">January 30, 2020</time><span class="meta-item comments"><a href="https://www.saurashtrabhoomi.com/archives/23276#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.saurashtrabhoomi.com/archives/23276" title="રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું">રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/23292#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.saurashtrabhoomi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Download Saurashtra Bhoomi App.</h3>			<div class="textwidget"><a target="_blank" href='https://play.google.com/store/apps/details?id=com.queryapps.saurastrabhoomi&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' rel="noopener noreferrer"><img alt='Get it on Google Play' src='http://www.saurashtrabhoomi.com/wp-content/uploads/2017/03/play_store.png'/></a></div>
		</li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Trending</h3>		<ul>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23295">જૂનાગઢ જિ લ્લામાં કોરોના  વાયરસ સામે  આરોગ્ય તંત્ર સતર્ક</a>
											<span class="post-date">January 31, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23292" aria-current="page">૨૦૧૯ માં દેશ-વિદેશના ૧૮ કરોડથી વધુ  શિવભકતોએ દર્શન કર્યા</a>
											<span class="post-date">January 31, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23282">આવતીકાલથી બેંક કર્મચારીઓની બે દિવસીય રાષ્ટ્રવ્યાપી હડતાલ &#8211; નાણાંકીય વ્યવહારો ઠપ્પ થઈ જશે</a>
											<span class="post-date">January 30, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23279">વેરાવળ-કોડીનાર નેશનલ ફોરટ્રેક હાઇવેની બિસ્માર સ્થિતિ ન સુધારાતા સાત ગામના લોકોએ ચકકાજામ કરી વિરોધ પ્રદશીત કર્યો</a>
											<span class="post-date">January 30, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23276">રાજયમાં હેલ્મેટ ફરજીયાત &#8211; ગુજરાત સરકારનું હાઈકોર્ટમાં સોગંદનામું</a>
											<span class="post-date">January 30, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23271">ગુજરાતનાં ત્રણ વિદ્યાર્થીઓ ચીનનાં નાનચેંગ એરપોર્ટ ઉપર ફસાયા &#8211; વિમાનમાં બોર્ડીંગ કરતા અટકાવાયા</a>
											<span class="post-date">January 29, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23265">જૂનાગઢ મહાનગરપાલિકાનાં શાસકો વેરા વધારવામાં સુરાપુરા &#8211; પ્રજામાં ઉઠેલો તિવ્ર આક્રોશ</a>
											<span class="post-date">January 28, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23261">જૂનાગઢ મનપાની આવક વધારવા જનતા ઉપર વેરો બમણો કરવા સ્ટેન્ડીંગ સમિતીને દરખાસ્ત કરાઈ મનપાનું વર્ષ ર૦ર૦-ર૧નું રૂ. ૩પ૬.૬૯ કરોડનું અંદાજીત બજેટ રજુ કરતાં મ્યુ. કમિશ્નર</a>
											<span class="post-date">January 28, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23254">જૂનાગઢમાં આવતીકાલે ૭૧માં પ્રજાસત્તાક પર્વની ઉજવણી થશે</a>
											<span class="post-date">January 25, 2020</span>
									</li>
											<li>
					<a href="https://www.saurashtrabhoomi.com/archives/23250">કેશોદના ડેરવાણ ગામે શહિદ જવાનને શ્રધ્ધાંજલિ અપાઈ</a>
											<span class="post-date">January 24, 2020</span>
									</li>
					</ul>
		</li>
<li id="text-2" class="widget widget_text"><h3 class="widgettitle">Weather in Junagadh</h3>			<div class="textwidget"><a href="http://www.accuweather.com/en/in/junagadh/188168/weather-forecast/188168" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1472635230787" class="aw-widget-current"  data-locationkey="188168" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1472635230787"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-3 widget_text"><h3 class="widgettitle">Connect us on Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaurashtrabhoomi&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=218413465028353" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe></div>
		</li><li class="widget col-3 widget_nav_menu"><h3 class="widgettitle">Menu</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-13930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13930"><a title="Home" href="http://www.saurashtrabhoomi.com"><i class="fa fa-home" aria-hidden="true"></i> Home</a></li>
<li id="menu-item-11937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11937"><a title="E-paper" href="https://www.saurashtrabhoomi.com/e-paper"><i class="fa fa-newspaper-o" aria-hidden="true"></i> E-paper</a></li>
<li id="menu-item-13931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13931"><a title="Live Stock Market" href="https://www.saurashtrabhoomi.com/stock-market"><i class="fa fa-line-chart" aria-hidden="true"></i> Live Stock Market</a></li>
<li id="menu-item-11941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11941"><a title="News Channel" href="https://www.saurashtrabhoomi.com/archives/category/sbn-videos"><i class="fa fa-play-circle-o" aria-hidden="true"></i> News Channel</a></li>
<li id="menu-item-13928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13928"><a title="Get Daily Newspaper on Your WhatsApp" href="https://www.saurashtrabhoomi.com/get-daily-newspaper-on-your-whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i>  Get Daily Newspaper on Your WhatsApp</a></li>
<li id="menu-item-11933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a title="Contact Us" href="https://www.saurashtrabhoomi.com/contact-us"><i class="fa fa-address-book" aria-hidden="true"></i> Contact Us</a></li>
<li id="menu-item-11934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11934"><a title="Disclaimer" href="https://www.saurashtrabhoomi.com/disclaimer"><i class="fa fa-ban" aria-hidden="true"></i> Disclaimer</a></li>
<li id="menu-item-13929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13929"><a title="Sitemap" href="https://www.saurashtrabhoomi.com/sitemap"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li>
</ul></div></li><li class="widget col-6 widget_text"><h3 class="widgettitle">Social Links</h3>			<div class="textwidget"><ul class="social-icons cf">
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="https://www.facebook.com/saurashtrabhoomi/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://www.youtube.com/saurashtrabhoomi" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/u/0/101769617408602496950" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
</ul>
</div>
		</li><li class="widget col-6 wpgmza_widget"><h3 class="widgettitle">Find us on Google Map</h3>
                
            <div id="wpgmza_map" data-settings='{"id":"1","map_title":"My first map","map_width":"100","map_height":"200","map_start_lat":"21.528912","map_start_lng":"70.462418","map_start_location":"21.528911846623927,70.46241767238689","map_start_zoom":"18","default_marker":"0","type":"3","alignment":"1","directions_enabled":"1","styling_enabled":"0","styling_json":"","active":"0","kml":"","bicycle":"2","traffic":"2","dbox":"1","dbox_width":"100","listmarkers":"0","listmarkers_advanced":"0","filterbycat":"0","ugm_enabled":"0","ugm_category_enabled":"0","fusion":"","map_width_type":"\\%","map_height_type":"px","mass_marker_support":"1","ugm_access":"0","order_markers_by":"1","order_markers_choice":"2","show_user_location":"0","default_to":"","other_settings":{"store_locator_enabled":2,"store_locator_distance":2,"store_locator_default_radius":"10","store_locator_not_found_message":"No results found in this location. Please try again.","store_locator_bounce":1,"store_locator_query_string":"ZIP \/ Address:","store_locator_default_address":"","wpgmza_store_locator_restrict":"","map_max_zoom":"1","transport_layer":2,"wpgmza_theme_data":"[ \\\"visibility\\\", \\\"invert_lightness\\\", \\\"color\\\", \\\"weight\\\", \\\"hue\\\", \\\"saturation\\\", \\\"lightness\\\", \\\"gamma\\\"]","wpgmza_theme_selection":0,"wpgmza_show_points_of_interest":1}}' data-shortcode-attributes='{"id":"1"}' style="display:block; overflow:auto; width:100%; height:200px; float:left;">
            
            </div>
        </li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0ae8\u0ae6\u0ae7\u0aef \u0aae\u0abe\u0a82 \u0aa6\u0ac7\u0ab6-\u0ab5\u0abf\u0aa6\u0ac7\u0ab6\u0aa8\u0abe \u0ae7\u0aee \u0a95\u0ab0\u0acb\u0aa1\u0aa5\u0ac0 \u0ab5\u0aa7\u0ac1  \u0ab6\u0abf\u0ab5\u0aad\u0a95\u0aa4\u0acb\u0a8f \u0aa6\u0ab0\u0acd\u0ab6\u0aa8 \u0a95\u0ab0\u0acd\u0aaf\u0abe","url":"https:\/\/www.saurashtrabhoomi.com\/archives\/23292","image":{"@type":"ImageObject","url":"https:\/\/www.saurashtrabhoomi.com\/wp-content\/uploads\/2020\/01\/in-1-702x336.jpg","width":702,"height":336},"datePublished":"2020-01-31T15:03:49+05:30","dateModified":"2020-01-31T15:03:49+05:30","author":{"@type":"Person","name":"Admin"},"publisher":{"@type":"Organization","name":"Saurashtra Bhoomi News","logo":{"@type":"ImageObject","url":"http:\/\/www.saurashtrabhoomi.com\/wp-content\/uploads\/2017\/03\/logo_small-1.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.saurashtrabhoomi.com\/archives\/23292"}}</script>
<link rel='stylesheet' id='wpgmza-ol-base-style-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/ol.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-ol-style-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/css/open-layers.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-common-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/css/common.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/remodal.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/remodal-default-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-ui-legacy-css'  href='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/css/styles/legacy.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.saurashtrabhoomi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/js/jquery.dataTables.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/jquery-cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/remodal.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/spectrum.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/text.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/pako_deflate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?v=quarterly&#038;language=en&#038;key=AIzaSyAUuyxfFO6GGMmE2laUfvYgpXn02EVttck&#038;libraries=geometry%2Cplaces%2Cvisualization&#038;ver=5.3.2' data-usercentrics="Google Maps"></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/js/v8/wp-google-maps.min.js?ver=8.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_circle_data_array = [];
var wpgmza_rectangle_data_array = [];
var wpgmaps_mapid = {"wpgmza_legacy_current_map_id":"1"};
var wpgmaps_localize = {"1":{"id":"1","map_title":"My first map","map_width":"100","map_height":"200","map_start_lat":"21.528912","map_start_lng":"70.462418","map_start_location":"21.528911846623927,70.46241767238689","map_start_zoom":"18","default_marker":"0","type":"3","alignment":"1","directions_enabled":"1","styling_enabled":"0","styling_json":"","active":"0","kml":"","bicycle":"2","traffic":"2","dbox":"1","dbox_width":"100","listmarkers":"0","listmarkers_advanced":"0","filterbycat":"0","ugm_enabled":"0","ugm_category_enabled":"0","fusion":"","map_width_type":"%","map_height_type":"px","mass_marker_support":"1","ugm_access":"0","order_markers_by":"1","order_markers_choice":"2","show_user_location":"0","default_to":"","other_settings":{"store_locator_enabled":2,"store_locator_distance":2,"store_locator_default_radius":"10","store_locator_not_found_message":"No results found in this location. Please try again.","store_locator_bounce":1,"store_locator_query_string":"ZIP \/ Address:","store_locator_default_address":"","wpgmza_store_locator_restrict":"","map_max_zoom":"1","transport_layer":2,"wpgmza_theme_data":"[ \"visibility\", \"invert_lightness\", \"color\", \"weight\", \"hue\", \"saturation\", \"lightness\", \"gamma\"]","wpgmza_theme_selection":0,"wpgmza_show_points_of_interest":1}}};
var wpgmaps_localize_polygon_settings = [];
var wpgmaps_localize_polyline_settings = [];
var wpgmaps_markerurl = "\/\/www.saurashtrabhoomi.com\/wp-content\/uploads\/wp-google-maps\/1markers.xml";
var wpgmaps_localize_marker_data = {"4":{"map_id":"1","marker_id":"4","title":"","address":"21.528911846623927, 70.46241767238689","desc":"","pic":"","icon":"","linkd":"","lat":"21.5289118466","lng":"70.4624176724","anim":"0","retina":"0","category":"","infoopen":"0","other_data":""}};
var wpgmaps_localize_global_settings = {"wpgmza_settings_map_open_marker_by":"1","wpgmza_api_version":"3.30","wpgmza_custom_css":"","wpgmza_settings_access_level":"manage_options","wpgmza_settings_marker_pull":"0","wpgmza_gdpr_enabled":"1","wpgmza_gdpr_notice":"I agree for my personal data, provided via submission through 'User Generated Markers' where applicable, 'WP Google Maps' Live Tracking app, where applicable, to be processed by {COMPANY_NAME}.\r\n\t\t\r\nI agree for my personal data, provided via map API calls, to be processed by the API provider, for the purposes of geocoding (converting addresses to coordinates), reverse geocoding and generating directions.\r\n\r\nWP Google Maps uses jQuery DataTables to display sortable, searchable tables, such as that seen in the Advanced Marker Listing and on the Map Edit Page. jQuery DataTables in certain circumstances uses a cookie to save and later recall the \"state\" of a given table - that is, the search term, sort column and order and current page. This data is help in local storage and retained until this is cleared manually. No libraries used by WP Google Maps transmit this information.\r\n\r\nSome visual components of WP Google Maps use 3rd party libraries which are loaded over the network. At present the libraries are Google Maps, Open Street Map, jQuery DataTables and FontAwesome. When loading resources over a network, the 3rd party server will receive your IP address and User Agent string amongst other details. Please refer to the Privacy Policy of the respective libraries for details on how they use data and the process to exercise your rights under the GDPR regulations.\r\n\r\nWhen using the User Generated Marker addon, data will be stored indefinitiely for the following purpose(s): {RETENTION_PURPOSE}","wpgmza_gdpr_retention_purpose":"presenting the data you have submitted on the map.","wpgmza_google_maps_api_key":"AIzaSyAUuyxfFO6GGMmE2laUfvYgpXn02EVttck","user_interface_style":"legacy"};
var wpgmaps_lang_km_away = "km away";
var wpgmaps_lang_m_away = "miles away";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/js/wpgmaps.js?ver=8.0.14b'></script>
<script type='text/javascript' src='https://www.saurashtrabhoomi.com/wp-content/plugins/wp-google-maps/lib/ol-debug.js?ver=5.3.2'></script>

</body>
</html>